Friday, November 13, 2020

Bludit Panel Brute Forcer

This Metasploit module performs an authentication brute forcing attack against the panel in Bludit version 3.9.2.
Bludit Panel Brute Forcer
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated