Wednesday, October 21, 2020

WordPress Colorbox Lightbox 1.1.1 Cross Site Scripting

WordPress Colorbox Lightbox plugin version 1.1.1 suffers from a persistent cross site scripting vulnerability.
WordPress Colorbox Lightbox 1.1.1 Cross Site Scripting
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated