Wednesday, October 21, 2020

CVE-2020-27344

The cm-download-manager plugin before 2.8.0 for WordPress allows XSS.
CVE-2020-27344
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated