Friday, September 11, 2020

Tea LaTex 1.0 Remote Code Execution

Tea LaTex version 1.0 suffers from an unauthenticated remote code execution vulnerability.
Tea LaTex 1.0 Remote Code Execution
 

Copyright © 2020 Cyber Details - Vulnerability Database™

Thanks for everything Templateism - You should have written the code a little more complicated